Rotabili Italiani

Effettua l'accesso o una nuova registrazione.

Inserisci il nome utente, la password e la durata della sessione.
Ricerca avanzata  

News:

Autore Topic: Oggetti stazione per RW- missing texture problema  (Letto 109 volte)

Tarik P

  • Utente esperto
  • ***
  • Offline Offline
  • Post: 102
    • Mostra profilo
Oggetti stazione per RW- missing texture problema
« il: 03 Settembre 2018 - 04:02:59 »

Mi piace molto questo pack di oggetti pero quando l'uso nel gioco, ho una problema di missing texture : http://www.trainsimhobby.net/infusions/pro_download_panel/download.php?did=774 So che è un Vecchio pack ma mi interesse se puo fare qualcoso per cancellare il problema di missing texture con RWTools magari.
Connesso
Tarik Pasic

Littorino

  • Admin
  • Utente storico
  • *****
  • Offline Offline
  • Post: 3.250
  • Router e Scenarista RI Gestore Area Download
    • Mostra profilo
Re:Oggetti stazione per RW- missing texture problema
« Risposta #1 il: 03 Settembre 2018 - 15:53:22 »

Diciamo che è un pack abbastanza vecchiotto e potrebbe essere stato vittima dei numerosi e famigerati aggiornamenti nelle varie edizioni, considera però che a volte questa anomalia puo' manifestarsi in scenari ambientati in inverno poichè in alcuni casi le textures sono adatte per un uso piu' estivo.
Connesso
-Marco Paterna-
E' meglio dare l'impressione di essere stupidi stando zitti piuttosto che aprir bocca e fugare ogni dubbio. (MdG)
-Nei miei lavori non si fa uso di materiale pay-

Le mie foto su Flickr: http://www.flickr.com/photos/marco_paterna/

Tarik P

  • Utente esperto
  • ***
  • Offline Offline
  • Post: 102
    • Mostra profilo
Re:Oggetti stazione per RW- missing texture problema
« Risposta #2 il: 03 Settembre 2018 - 16:37:28 »

Capisco ma cosa puo fare adesso?
Connesso
Tarik Pasic