Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - iosaluc

Pagine: [1] 2
1
Assistenza / Re:663 che funzioni
« il: 13 Novembre 2019 - 13:22:18 »
Che sappia Io , quelle presenti sul sito Amicitreni ,
funzionano benissimo
Quelle hanno il problema della vista esterna della cabina, problema di cui si e' gia' parlato.

2
Assistenza / 663 che funzioni
« il: 11 Novembre 2019 - 21:28:25 »
Esiste in qualche sito una versione della Aln663 aggiornata che funzioni ?

3
Assistenza / Re:Venezia-Milano v.2
« il: 31 Ottobre 2019 - 19:43:50 »
In effetti e' proprio cosi', la 645 dopo il salvataggio non prende nessun comando, ho ripreso lo scenario libero e ci ho collocato una 668 della Trenord che non ha questi problemi. Rifaccio il percorso con quest'ultima.

4
Assistenza / Re:Venezia-Milano v.2
« il: 30 Ottobre 2019 - 18:57:26 »
Sto percorrendo la Milano-Venezia, mi sono fermato a Vicenza, ho salvato ma poi riprendendo la 645 non parte piu', ho rimesso i compressori, ma la pressione non sale, non e' certo un problema della tratta ma della locomotiva.

5
Assistenza / Re:Venezia-Milano v.2
« il: 29 Ottobre 2019 - 20:15:12 »
Ho acquistato da Steam i 2 scenari che servono per la Venezia-Milano, a prezzi scontati, 16€ anziche' 40€, sono in offerta, cosi' ho percorso la Venezia-Milano con lo scenario libero su cui ho collocato una FS 636, lo scenario e' bellissimo, sono arrivato a Padova. :applausi :applausi

6
Assistenza / Re:Venezia-Milano v.2
« il: 28 Ottobre 2019 - 23:00:48 »
Ciao, mi chiamo Luciano, ho capito, io che sono alle prime armi, mi domando perche' questi scenari non compaiono in Quick Drive in modo di poter scegliere stazione di partenza e di arrivo e la locomotiva ?

7
Assistenza / Venezia-Milano v.2
« il: 28 Ottobre 2019 - 13:21:05 »
Salve, ho scaricato ed installato diversi scenari italiani, piu' o meno funzionanti, ora mi vorrei cimentare sulla Venezia-Milano, progetto che mi pare ancora aperto. Vedo pero' che servono 2 scenari pay per un totale di 40€, vedro' ma e' sicuro che con questi 2 scenari la tratta funziona, perche' ora vedo quadrati bianchi e niente binari ?

8
Assistenza / Re:Problema vista cabine
« il: 22 Ottobre 2019 - 11:09:33 »
Sicuro, io c'e l'ho, ma le 663 a me non funzionano, quelle con la cabina  153 DMU , hanno il problema che si vede nella picture all'inizio di questo topic, quelle con la cabina SZ613,  :piangenon partono proprio.

Quelle con cabina SZ813 hanno una procedura di avviamento ed una condotta da seguire, dovresti leggere la documentazione allegata sul download di questo stesso sito http://www.rotabili-italiani.org/dwlarea/Pdales/RWslo.rar
Per le 663 ho già cercato di spiegarti il problema.
Dunque, in effetti quelle con cabine SZ613 funzionano, non riuscivo ad azionare bene il freno a mano perche' non si vede il movimento. per le 663 a me sembra che non funzionino le TreNord e funzionino le LeNord ammesso che sia possibile una cosa cosi'.

9
Assistenza / Re:Problema vista cabine
« il: 21 Ottobre 2019 - 19:40:40 »
Sicuro, io c'e l'ho, ma le 663 a me non funzionano, quelle con la cabina  153 DMU , hanno il problema che si vede nella picture all'inizio di questo topic, quelle con la cabina SZ613,  :piangenon partono proprio.

10
Assistenza / Re:Problema vista cabine
« il: 19 Ottobre 2019 - 13:45:50 »
Se e' cosi', rimetto subito la spunta su illuminazione. Ho scaricato parecchi repaint da questo sito ma non vedo quello che riguarda Aln663 FS XMPR RIM1 SErie1, che non funziona.

11
Assistenza / Re:Problema vista cabine
« il: 18 Ottobre 2019 - 20:27:30 »
Prova a disattivare la voce "illuminazione" dalle impostazioni video di RW. Dovresti risolvere.
In effetti, togliendo quell'opzione sembra non ci sia piu' il problema. Ma a che serviva "illuminazione " ?
Molte cabine non hanno l'illuminazione interna e di sera non si vede niente.

12
Assistenza / Re:Problema vista cabine
« il: 18 Ottobre 2019 - 13:25:17 »
Sicuramente succede con la Br185 Railion DB e le AL663 e AL668

13
Assistenza / Problema vista cabine
« il: 17 Ottobre 2019 - 19:38:45 »
Per certe loco, la vista dall'interno della cabina, si presenta come picture. Si sa come risolvere ?

14
Assistenza / Re:Nettuno - Pomezia
« il: 17 Ottobre 2019 - 18:41:12 »
Si l'avevo letto, serviva la Brescia-Iseo, che ho installato ma i binari mancavano lo stesso, credo che con l'installazione di SFM Torino-Modane si sia risolto.

15
Assistenza / Re:Nettuno - Pomezia
« il: 17 Ottobre 2019 - 11:29:49 »
Ho forza di installare routes, sono comparsi i binari sulla Nettuno-Pomezia, ora e' perfettamente percorribile ed e' molto buona. :applausi :applausi

Pagine: [1] 2